Monatsarchive: Oktober 2016

macOS Sierra auf älterem Mac installieren

Apples aktuelles Betriebssystem für Macs unterstützt viele ältere Geräte (vor 2010/2009) nicht mehr. Wer mit einem solchen Gerät versucht, macOS Sierra aus dem App Store zu laden, bekommt diese Fehlermeldung. Wer macOS Sierra trotzdem installieren will, kann sich mit einem … Weiterlesen

Veröffentlicht unter Allgemein | Hinterlasse einen Kommentar