Monatsarchive: August 2016

Bodhi-Linux für ältere Rechner ohne PAE

Wer einen älteren Rechner unter einem aktuellen Linux betreiben will, kennt sehr wahrscheinlich das PAE-Problem: Ältere Prozessoren haben kein PAE, die meisten neueren Linux-Distributionen (Ubuntu u.a.) bieten keinen Kernel mehr an, der ohne PAE auskommt.

Veröffentlicht unter Allgemein | Hinterlasse einen Kommentar